10:25

Probando .. probando



1. He restaurado el sistema a un punto anterior.

2. He desinstalado Opera y me jalé el Mozilla.

3. He cambiado todas las opciones de mi blog copiando el de las Macetas.

4. Cerré todo programa al escribir mi post.

Por ahora ya veo el modo de edición HTML, ya no me salen signos extraños. Espero ya me aparezcan ahora los correctos espacios interlínea, los links y la justificación de los textos como los quiero.

Si no, mañana procedo a quitar la plantilla y usar otra, borrar links, fotos y comenzar de cero. No borraré los posts, pero se perderán los artilugios.

Por fa chequen si ya se ve mi perfil o sigue dando la lata.
Gracias a todos por sus sugerencias, hice todo lo que me dijeron, bien obedientita!


(todavía no me pone negritas ni italicas a pesar de que en el modo HTML sí salen las etiquetas cuando las aplico en el editor) Me espero al viernes...

Digamos que está en Terapia intensiva, y veremos si logramos salvarlo. Si no el Viernes aplicaré la eutanasia y el fin haré levantamiento de cadáver. Ja! no creo, parece que con Mozilla está mejorando la situación.

Chale, con lo que me gustaba el Opera.

5 comentarios:

El Badgeroso del 8 dijo...

Chales, tan severo se puso esto de la configurcion??? ya trataste borrando TODAS las cookies y archivos temporales?

Saluditos Dorn

Perla dijo...

Oye yo si puedo ver tu perfil, espero se solucionen los problemas antes del viernes eutanasico jeje

Bonito miercoles!

Luisz dijo...

Es lo que digo, nada mejor que un Firefox bien actualizadito.

La Menda. dijo...

Oleeeeeeeeeeeee!!!!

RAMPI dijo...

Pues yo no encuentro tu perfil, a ver si va a ser por el navegador
Yo uso mozilla
Besotes
Rampi